You signed in with another tab or window. Reload to refresh your session.You signed out in another tab or window. Reload to refresh your session.You switched accounts on another tab or window. Reload to refresh your session.Dismiss alert
I got "Failed to start Login Service" after rebooting my Debian 8.2 i386 VM (VMware Workstation 12 on Windows 10): Screenshot (http://hpics.li/a3f34e1).
I did #make then #make infect, now I am unable to login to my box.
Hi,
I got "Failed to start Login Service" after rebooting my Debian 8.2 i386 VM (VMware Workstation 12 on Windows 10): Screenshot (http://hpics.li/a3f34e1).
I did #make then #make infect, now I am unable to login to my box.
Any idea? Thanks