Skip to content

Failed to start Login Service on Debian 8.2 i386 #96

Description

@AbdessabourArous

Hi,

I got "Failed to start Login Service" after rebooting my Debian 8.2 i386 VM (VMware Workstation 12 on Windows 10): Screenshot (http://hpics.li/a3f34e1).
I did #make then #make infect, now I am unable to login to my box.

Any idea? Thanks

Activity

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment

Metadata

Metadata

Assignees

No one assigned

    Labels

    No labels
    No labels

    Type

    No type

    Projects

    No projects

      Milestone

      No milestone

      Relationships

      None yet

      Development

      No branches or pull requests

      Issue actions